Fond du forum tout bleu

Vous n'arrivez pas à utiliser le forum? Un problème pour envoyer une photo, ou vous inscrire ...? venez poser vos questions ici!

Répondre
Message
Auteur
Avatar de l’utilisateur
GM
Modérateur
Messages : 5810
Inscription : 14 janv. 2012, 20:43
Localisation : Sarthe, Proche la ferté bernard
Contact :

Re: Fond du forum tout bleu

#1 Message par GM » 14 nov. 2014, 07:11

Pareil pour moi au boulot.
Remarquez je n'ai qu'a bosser....

Avatar de l’utilisateur
Jean-Yves
Membre
Messages : 1200
Inscription : 01 nov. 2010, 00:29
Localisation : Wassy
Contact :

Re: Fond du forum tout bleu

#2 Message par Jean-Yves » 14 nov. 2014, 09:15

Je ne fais pas de pub ni pour l'un ni pour l'autre, mais vous pouvez pas laisser tomber les produits crosoft, j'ai eu tellement de problèmes avec internet explorer que je suis passé à la concurrence (surtout que ce n'est pas ce qui manque) et comme par hasard depuis je n'ai plus de problème.
jusqu'ici çà va...

Moi, c'était Petaf2310

Ma page FB

Avatar de l’utilisateur
vieil alfred
Membre
Messages : 4105
Inscription : 27 déc. 2011, 18:04
Localisation : bretagne centrale

Re: Fond du forum tout bleu

#3 Message par vieil alfred » 14 nov. 2014, 09:22

faut en parler a vos patrons et chef de service!!ils le font volontairement

en fait cela ne se produit que avec explorer , pas avec chrome ni avec le renard!!!!
je viens de verifier, j'avais poseé la question il y a quelques jours en cherchant pourquoi je me fait jetter régulièrement
♪♫♣♥♪♫

plume
Modérateur
Messages : 12323
Inscription : 31 janv. 2007, 17:03
Localisation : Cher 18

Re: Fond du forum tout bleu

#4 Message par plume » 14 nov. 2014, 12:22

ben bosse au boulot

et forum for home

:sm5:
Chaque jour on frappe le fer
un jour
on obtient une aiguille
(prov Viet)

Avatar de l’utilisateur
Anahata
Membre
Messages : 5090
Inscription : 16 déc. 2012, 11:57
Localisation : Drôme - Mirabel et Blacons
Contact :

Re: Fond du forum tout bleu

#5 Message par Anahata » 14 nov. 2014, 12:47

au boulot .... j'bosse !

mais il m'arrive d'avoir une nécéssité extrême de renseignements que je ne peux trouver qu'ici ! :D
La folie, c’est de répéter la même chose et de s’attendre à un résultat différent!

Avatar de l’utilisateur
vieil alfred
Membre
Messages : 4105
Inscription : 27 déc. 2011, 18:04
Localisation : bretagne centrale

Re: Fond du forum tout bleu

#6 Message par vieil alfred » 14 nov. 2014, 13:01

tu va la mettre sur la paille???
pauvre association 1901 !!!! ils le savent a montreuil!!!
♪♫♣♥♪♫

Avatar de l’utilisateur
Anahata
Membre
Messages : 5090
Inscription : 16 déc. 2012, 11:57
Localisation : Drôme - Mirabel et Blacons
Contact :

Re: Fond du forum tout bleu

#7 Message par Anahata » 14 nov. 2014, 14:01

vieil alfred a écrit :tu va la mettre sur la paille???
pauvre association 1901 !!!! ils le savent a montreuil!!!

bien sûr !!
c'est bien connu que les appuis technique de forgefr sont incontournables ! :D
La folie, c’est de répéter la même chose et de s’attendre à un résultat différent!

Répondre

Revenir à « Questions sur le fonctionnement du forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité