Pages demi-blanche.......??

Vous n'arrivez pas à utiliser le forum? Un problème pour envoyer une photo, ou vous inscrire ...? venez poser vos questions ici!

Répondre
Message
Auteur
Avatar de l’utilisateur
thomas fernandez
Membre
Messages : 1687
Inscription : 14 sept. 2011, 20:45
Localisation : Aude

Pages demi-blanche.......??

#1 Message par thomas fernandez » 13 oct. 2014, 12:31

Depuis peux, quand j'ouvre un post pour le lire, j'en ai qu'une partie :sm1: le reste de la page est blanc . Même si je me déconnecte et reconnecte ça ne fait rien. Pourtant j'ai toujours le même forfait internet, mme débit tout et tout....
Ça a commencé à partir du moment ou j'ai suivi le post du "changement de logo", es ce trop lourd? Y a t'il un lien?
S'il vous plait ça me fait ch..r, je ne peux plus suivre le forum et les photos correctement. :evil:

plume
Modérateur
Messages : 12324
Inscription : 31 janv. 2007, 17:03
Localisation : Cher 18

Re: Pages demi-blanche.......??

#2 Message par plume » 13 oct. 2014, 14:18

c'est un glaucome sans doute… 8O
Chaque jour on frappe le fer
un jour
on obtient une aiguille
(prov Viet)

Avatar de l’utilisateur
thomas fernandez
Membre
Messages : 1687
Inscription : 14 sept. 2011, 20:45
Localisation : Aude

Re: Pages demi-blanche.......??

#3 Message par thomas fernandez » 13 oct. 2014, 15:13

Merci plume et la barre gogole :sm2: J'ai appris un nouveau mot. C'est grave un glaucome :lol: :sm1:
Bien que je prenne également de la morphine en ce moment, je ne pense pas que le problème vienne de moi :roll:


Glaucome ,glaucome.......je suis moins vieux que toi, pas de risque :lol: ;-)

Avatar de l’utilisateur
thomas fernandez
Membre
Messages : 1687
Inscription : 14 sept. 2011, 20:45
Localisation : Aude

Re: Pages demi-blanche.......??

#4 Message par thomas fernandez » 15 oct. 2014, 17:42

Pas de solutions...?! Il y même des moments, ou je ne peux pas resté connecter plus de quelques secondes. Surtout quand je vais sur des pages où il y a des photos.

plume
Modérateur
Messages : 12324
Inscription : 31 janv. 2007, 17:03
Localisation : Cher 18

Re: Pages demi-blanche.......??

#5 Message par plume » 15 oct. 2014, 17:50

tente le MP à Jean Luc, il n'a pas du voir ton post…

( mais tu vas te faire chambrer car il y a des chances que ça vienne de ta configuration …)
Chaque jour on frappe le fer
un jour
on obtient une aiguille
(prov Viet)

Avatar de l’utilisateur
thomas fernandez
Membre
Messages : 1687
Inscription : 14 sept. 2011, 20:45
Localisation : Aude

Re: Pages demi-blanche.......??

#6 Message par thomas fernandez » 15 oct. 2014, 20:01

Je tente merci ;-)

Avatar de l’utilisateur
Jean-Luc
Membre
Messages : 3921
Inscription : 03 nov. 2002, 18:26
Localisation : Drôme
Contact :

Re: Pages demi-blanche.......??

#7 Message par Jean-Luc » 15 oct. 2014, 21:00

Mauvaise langue plume, je ne chambre que quand c'est mérité :sm11:
Image Image Jean-Luc :tchin: :enclume: :tchin:

Une :?: à poser, avez-vous cherché sur le forum s'il n'y a pas déjà :roll: la réponse :?: Non !!!! Alors cliquez ici
Image Image

plume
Modérateur
Messages : 12324
Inscription : 31 janv. 2007, 17:03
Localisation : Cher 18

Re: Pages demi-blanche.......??

#8 Message par plume » 15 oct. 2014, 21:16

et…?... :D
Chaque jour on frappe le fer
un jour
on obtient une aiguille
(prov Viet)

Avatar de l’utilisateur
Jean-Luc
Membre
Messages : 3921
Inscription : 03 nov. 2002, 18:26
Localisation : Drôme
Contact :

Re: Pages demi-blanche.......??

#9 Message par Jean-Luc » 15 oct. 2014, 22:23

Bin rien, pour le coup.

C'est bizarre son truc alors j'ai dis de faire les mises à jour de windaube, java, flash, recherche de spywares, malwares, virus et de faire un gros nettoyage du pc, la routine quoi.
Comme il n'y a eu aucune modification du forum depuis un moment, hormis le style et comme il me semble que cela n'arrive qu'à lui, ça ne vient pas de chez nous.

Et donc pas de moquerie parce que c'est bien plus vicieux qu'un simple réglage de couleurs sur un écran :sm11:
Image Image Jean-Luc :tchin: :enclume: :tchin:

Une :?: à poser, avez-vous cherché sur le forum s'il n'y a pas déjà :roll: la réponse :?: Non !!!! Alors cliquez ici
Image Image

Avatar de l’utilisateur
thomas fernandez
Membre
Messages : 1687
Inscription : 14 sept. 2011, 20:45
Localisation : Aude

Re: Pages demi-blanche.......??

#10 Message par thomas fernandez » 15 oct. 2014, 23:02

Non non, la couleur va très bien et c'est tellement simple à modifier en rentrant dans les paramètres de son appareil pour le régler. C'est que certain post je n'ai qu'une Partis: une partie normal avec un N et l'autre moitié quetschi, wellou, ress, nada.... Blanc de blanc :|
Et si je n'ai pas une demi-pages, j'ouvre un post chargé de photos et Pim déconnecté :sm1:
Ça me donne envis de tester la trempe de mes marteaux sur ce p.t.n d'appareil parfois!!!!
Je vais voir d'abord avec les quelques mise a jour mais :roll:

Répondre

Revenir à « Questions sur le fonctionnement du forum »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité